전설의곰님의 기기정보
OC 0.5.5를 사용하고 있는데 처음에 받고 인스톨 하니 안되네요.그래서 새로운 바닐라 패치하고 OC를 0.5.6으로 업데이트 했는데 재부팅하니 오류가 떴고다시 OC를 0.5.5로 변경하고 부팅하니 제대로 부팅이 되어서 설치를 할 수 있었습니다.OC가 버전업 하면서 뭘 또 변...

3개의 댓글
dateno1 패치쪽은 아마 공용으로 커널 버전에 맞는걸 쓰면 될껍... 패치쪽은 아마 공용으로 커널 버... 패치쪽은 아마 공용으로 커널 버전에 맞는걸 쓰면 될껍니다 문젠 자체 설정인데, 버전업할때마다 뭔가 바뀌더군요
60자
전설의곰 그 뭔가가 불안함과 불편함을 주는데 좋아지는 거라고 ... 그 뭔가가 불안함과 불편함을 주... 그 뭔가가 불안함과 불편함을 주는데 좋아지는 거라고 믿고 기다려 봅니다. 그래도 기능이 좋아지는 것이 있으니까 넣고 빼고 하긴 할텐데 옵션명을 바꾸는게 있다보니 일관성이 없어 보이긴 합니다.
106자
dateno1 잉텔이라 필수도 아니다보니 1.0될떄까지 손 안 되기로... 잉텔이라 필수도 아니다보니 1.0... 잉텔이라 필수도 아니다보니 1.0될떄까지 손 안 되기로 했습니다
35자