X86 Open로그인

추천하기 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
0

엘케피탄 설치시 기존 소프트레이드 볼륨때문에 부팅 불가

JAKARTA
2016/04/08 104 0 •레벨 : 7  •보유금화 : 11780  •최근접속일 : 16-11-06 
CPU
메인보드(노트북:제품명)
그래픽카드
OS 종류
부트로더
도움 된 댓글에는 추천필수
에러화면첨부파일

오랜만에  정말  오랜만에 엘캐피탄으로 판올림을 했습니다

그동안 요세미티를 잘 사용해왔고 필요성도 못느꼈는데

기존 요세미티가 점점 "바보" 가되가서요 (이런 저런 삽질의 후유증 ^^)

 

유니비스트로 깨끗이 설치가 됬는데

기존 3테라 하드 3개로 묶어놨더 소프트레이드 볼륨이 연결되 있으면

 

clover3320

scan entries.........

 

이렇게 나오면서 클로버 화면으로 넘어가질 않더군요

검색해보니 클로버에서 기존 소프트레이드 볼륨을 인식하지 못하는 오류라는데

 

가장 쉬운 방법으로는 핫플러그인 설정

각 하드 물리 연결 해제후 부팅

클로버 OS선택화면에서 각 하드 물리연결

OSX로 부팅  (이렇게 하면 레이드 볼륨이 보입니다)

자료 백업후 기존 레이드 해체 다시 새롭게 레이드 설정

 

이렇다는데....... 8텔라 짜리 볼륨을 백업할 디바이스가 당장 없는 상황에서 제게는 가능하지가 않네요 ㅠ,.ㅠ

 

다시 더 검색해보니 config.plist 를 수정해서

클로버의 자동 검색기능 을 정지 시키고 OSX볼륨을 강제로 인식시키라는데

이걸 어케하는지 이해가 안가네요

http://www.tonymacx86.com/bootloaders/182255-clover-stuck-scan-entries.html

http://www.tonymacx86.com/bootloaders/176173-clover-crashing-scanning-entries-because-software-raid.html

이렇게 해결된 사례가 두개 있는데 저는 이해가 않되네요 ㅠ,.ㅠ

 

도움 부탁드립니다  꾸벅~~~~

good poor
★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
twitter 공유 facebook 공유 googleplus 공유 카카오스토리 공유 네이버라인으로 공유

JAKARTA 님의 Devices

Gigabyte GA-Z97X-UD3H-BK + i7 4790K RAM 8g x 2

Saphire R9 280x Toxic 3g 

Crucial MX100 256 + Plextor PX-128 + Seagate Baracuda 3Tx3 (SoftRaid 0) + Seagate 3T

Seagate USB3.0  4T + WD USB3.0 3T

Dell U2715H + Dell S2209W + Samsung FHD 32" TV

Apple USB Keyboard + Apple BT Keyboard + Apple Magic Mouse + Logitech G400 USB Mouse

D-Linj DWA-125 USB WIFI

★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
  • 2016/04/09
    0 0
    유니비스트 6.11 멀티비스트 8.11에 내장된 클로버 3320 에서의 버그였던 모양입니다
    클로버 3424로 업데이트한후 증상이 사라졌습니다

    같은 문제로 고민하실 분 이 있을까봐 글타래는 남겨두겠습니다 ^^
    ★알리미★ 도움 댓글에 추천을 눌러주세요.
일반로그인 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
서버에 요청 중입니다. 잠시만 기다려 주십시오...