X86 Open로그인

추천하기 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
0
CPU
메인보드(노트북:제품명)
그래픽카드
OS 종류
부트로더
도움 된 댓글에는 추천필수
에러화면첨부파일

3부까지 보고 똑같이 켁스트도 넣고 클로버 EFI설치 까지하고 config.plist 마운트 후 체크 해제 할거 해주고

boot 항목들어가서 nv_disable=1, verse 체크해주고 했는데

왜 재시동 걸어서 Boot Mac OS X from OSX 선택하고 진입하니까 자꾸 재부팅 되면서 안될까요................????

USB설치 디스크로 들어가서 EFI파일 수정하려니까 없어져 있네요... 

결국 처음부터 다시 해야 되나요?? 싹다 포맷시키고??

해결 방법 있을까요..? 백업 디스크 만들어 놓으라는 말이 무슨말인지 모르겠어요...ㅠㅠ

그리고 계속 재부팅하니까 BIOS에 부팅 옵션 순서별로 계속 생기는데 없애는 방법 있을까요??

20160514_194639.jpg

20160514_194603.jpg

20160514_194647.jpg

 

good poor
★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
twitter 공유 facebook 공유 googleplus 공유 카카오스토리 공유 네이버라인으로 공유

키이링 님의 Devices

 

CPU : 인텔 듀얼 코어2 E8200 울프데일
-----------------------------------------------------------------------
메인보드 : 기가바이트 GA - P35 - S3L 
-----------------------------------------------------------------------
그래픽카드 : 8800GT
-----------------------------------------------------------------------
램 : 4GB
-----------------------------------------------------------------------
부팅 디스크 : 퓨리온님 Yosemitte 10.10 USB고스트 부팅
-----------------------------------------------------------------------
부트로더 : 카멜레온 부트로더
CPU : 인텔 i7-6700 스카이레이크
-----------------------------------------------------------------------
메인보드 : 기가바이트 GA-H170-Gaming3 게이밍에디션 
-----------------------------------------------------------------------
그래픽카드 : 지포스 GTX960 2GB JETSTREAM 
-----------------------------------------------------------------------
램 : 16GB
-----------------------------------------------------------------------
부팅 디스크 : UniBeast 엘 캐피탄 USB
-----------------------------------------------------------------------
부트로더 : 클로버 부트로더
★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
일반로그인 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
서버에 요청 중입니다. 잠시만 기다려 주십시오...