X86 Open로그인

추천하기 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
0
CPU
메인보드(노트북:제품명)
그래픽카드
OS 종류
부트로더
도움 된 댓글에는 추천필수
에러화면첨부파일

저와 같은 현상을 많은분들이 겪고 있을거 같은데요..

HDD로 부트로더 옮겨 심는 것을 성공하고 부팅할때마다 

부트 순서가 1, 2에서 1, 2, 3, 4 에서 1, 2, 3, 4, 5, 6 이런식으로 +2만큼씩 늘어나네요..

해결 방법 좀 부탁드립니다 

 



**메인보드 : 기가바이트 GA-H170-Gamming 3 제이씨현

good poor
★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
twitter 공유 facebook 공유 googleplus 공유 카카오스토리 공유 네이버라인으로 공유

키이링 님의 Devices

 

CPU : 인텔 듀얼 코어2 E8200 울프데일
-----------------------------------------------------------------------
메인보드 : 기가바이트 GA - P35 - S3L 
-----------------------------------------------------------------------
그래픽카드 : 8800GT
-----------------------------------------------------------------------
램 : 4GB
-----------------------------------------------------------------------
부팅 디스크 : 퓨리온님 Yosemitte 10.10 USB고스트 부팅
-----------------------------------------------------------------------
부트로더 : 카멜레온 부트로더
CPU : 인텔 i7-6700 스카이레이크
-----------------------------------------------------------------------
메인보드 : 기가바이트 GA-H170-Gaming3 게이밍에디션 
-----------------------------------------------------------------------
그래픽카드 : 지포스 GTX960 2GB JETSTREAM 
-----------------------------------------------------------------------
램 : 16GB
-----------------------------------------------------------------------
부팅 디스크 : UniBeast 엘 캐피탄 USB
-----------------------------------------------------------------------
부트로더 : 클로버 부트로더
★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
  • Profile
    2016/05/22
    0 0
    무슨 말씀인지 이해가 잘 안되네요
    스샷이 있으면 이해가 좀 빠를것 같습니다.
  • comed78 : 무슨 말씀인지 이해가 잘 안되네요스샷이 있으면 이해... 에 달린 대댓글입니다.

    BIOS 기능_[20-15-42].jpg

    사진으로 보시다시피 부팅옵션 #1로 되어 있는 WDC는 HDD - Window이며

    #2부터 #7까지 UEFI : Crucial_xxxxxx는 SSD - OSX가 설치 되어 있습니다

    지금은 안정화 단계한다고 윈도우 <-> 맥 왔다 갔다 하면서 부팅하는데요..

    원래같으면 그냥 HDD, SSD 이렇게 해서 부팅옵션 #1, #2 이렇게 해서 부팅할때만 2개 바꿔 부팅하면 되는데

    계속 늘어 나네요..ㅠㅠ

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/05/22
    0 0
    키이링 : 사진으로 보시다시피 부팅옵션 #1로 되어 있는 WDC... 에 달린 대댓글입니다.

    스카이 레이크용 보드에서 일어나는 현상으로 아직까지 해결방법이 없는걸로 알고 있습니다.

    최신 바이오스로 업데이트 하시거나 최신 클로버부트로더 설치해보시고 안되면 해결방법이 나올 때 까지 그냥 쓰셔야 할것 같네요.

  • Profile
    2016/05/24
    0 0
    저도 키이링님과 같은 기가바이트 보드를 사용했을때 동일증상으로 짜증이 났었습니다^^
    지금은 msi H170으로 갈아탔구요. 기가바이트 H170 게이밍보드에서 나타나는 증상인듯합니다
    현재 msi H170 게이밍 보드에서는 그런 증상은 없습니다^^ 
  • Profile
    2016/05/24
    0 0
    Denny : 저도 키이링님과 같은 기가바이트 보드를 사용했을때 ... 에 달린 대댓글입니다.
    아하 답변 감사합니다!!

    저만 이런 증상이 있는 줄 알았는데 같은 공감을 할 수 있는 분이 있어서 다행입니다 ㅎㅎ
    기가바이트 msi 처음에 고민 많이 했는데.. 기가바이트가 해킨하기에 쉬운보드라 해서 구매했었습니다..
    그런데 이러한 증상이 있을 줄은 몰랐네요..
    갈아타셨다고 했는데 그러면 팔고 다른걸로 바꾸신건가요?
    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/05/24
    0 0
    키이링 : 아하 답변 감사합니다!! 저만 이런 증상이 있는 줄 알... 에 달린 대댓글입니다.
    그냥 msi로 하나 더 구입했습니다 ㅎㅎ
    처분을 해야하는데 아직 가디고 있구요... 안팔려서요 ㅋ
    기가바이트가 해킨이 쉽긴 하더라구요 자료들이 많아서겠죠...
  • Profile
    2016/06/01
    0 0
    Denny : 저도 키이링님과 같은 기가바이트 보드를 사용했을때 ... 에 달린 대댓글입니다.

    Denny님 해킨 말고 다른 문제로 여쭙겠는데요!
    기가바이트 GA-H170-Gamming 3 모델 쓰시면서 램(메모리)슬롯에 램 끼울때나 뺼때 빡빡하게 끼워진다거나 빼진다거나 또 갈리는 느낌 있지 않으셨나요..?
    저는 램에 골드핑거 부분이 스크래치가 나있더라구요..
    메인보드 회사에서는 정상이라고 상관없다고 하는데 제가 신경쓰이네요..
    지금 메인보드 중고로 처분하고 msi H170으로 갈아타려는데 램 끼울때 갈리는 느낌이나 빡빡하게 끼워지는 느낌 있나요??

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/06/01
    0 0
    키이링 : Denny님 해킨 말고 다른 문제로 여쭙겠는데요! 기가바... 에 달린 대댓글입니다.

    램은 빡빡하게 끼워지는게 좋은것 같습니다^^

    저는 DDR3 사용하다 넘어와보니 램이 헐겁게 느껴지더라구요. 처음에는 한쪽 채널을 인식하지 못했었습니다
    몇번 뺏다 끼웠다를 반복했더니 정상인식 했습니다
    키이링님 말씀들어보니 아무래도 기가보드의 램슬롯이 문제가 좀 있어보입니다! 
    msi로 가신다니 조 헤메시갰는데요^^
  • Denny : 램은 빡빡하게 끼워지는게 좋은것 같습니다^^ 저는 D... 에 달린 대댓글입니다.

    실례가 안된다면 램 한번 확인 좀 부탁드리면 안될까요..?

    제 지금 램 상태가 이렇습니다!

    13320936_970782189704846_1698030581961322714_o.jpg

     

    20160530_201433.jpg

     

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/05/24
    0 0
    저도 기가바이트 B150m인데 똑같은 증상입니다. 복제되는 걸 빼고 부팅했다가 다시 장착하면 목록은 초기화 될꺼에요.
  • Profile
    2016/05/24
    0 0
    반가운편지 : 저도 기가바이트 B150m인데 똑같은 증상입니다. 복제되... 에 달린 대댓글입니다.
    같은 증상이시군요..ㅠㅠ 복제되는 걸 빼고 부팅했다가 다시 장착한다는 말씀이 

    SATA케이블 뺏다가 다시 끼워라는 말씀이신가요??
    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/05/24
    0 0
    키이링 : 같은 증상이시군요..ㅠㅠ 복제되는 걸 빼고 부팅했다가... 에 달린 대댓글입니다.
    네~ SATA케이블이든 전원케이블이든 먼저 빼고 부팅했다가 바이오스 화면만 넘기고 PC전원내리고 다시 장착하면 첨부터 다시 목록 생성되더라구요.
  • Profile
    2016/05/27
    0 0
    ASUS 보드에서도 같은 현상이 자주 일어나는 것 같습니다
    http://www.tonymacx86.com/threads/guide-remove-extra-clover-bios-boot-entries-prevent-further-problems.175274/
    저는 이거 보고 계속 지워줬는데 어느 순간부터는 생기지 않네요
  • Profile
    2016/05/27
    0 0
    길이 : ASUS 보드에서도 같은 현상이 자주 일어나는 것 같습니... 에 달린 대댓글입니다.
    이거 BIOS에서 해결 할 수 있는 방법인가요?
    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/05/27
    0 0
    키이링 : 이거 BIOS에서 해결 할 수 있는 방법인가요? 에 달린 대댓글입니다.
    bios에서 csm을 uefi only로 설정하면 효과가 있을 수도 있다고 하네요
  • Profile
    2016/05/28
    0 0
    길이 : bios에서 csm을 uefi only로 설정하면 효과가 있을 수... 에 달린 대댓글입니다.
    혹시 스피드 스텝이나 잠자기등등 여러가지 다 성공하셨나요?
    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/05/27
    0 0

    저 역시 같은 증상인데 아직 해결방법이 없다는 것 같아요!!

    어서 제조사 측에서 바이오스 업데이트를 통해 해결할 수 있게 해줬으면 하네요 ㅠ

  • Profile
    2016/05/28
    0 0
    망구리리저 : 저 역시 같은 증상인데 아직 해결방법이 없다는 것 같... 에 달린 대댓글입니다.
    저도 빨리 해결 해주었으면 하네요..ㅠㅠ
    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/06/22
    0 0
    저도 같은 보드 쓰고있습니다만, 동일한 증상이에요.
    F12 눌러서 부팅 선택화면에서 재부팅만해도 새로 생성되고 있네요. 
    클로버 문제는 아니고 바이오스쪽 문제인것 같아보여요. (바이오스도 최신 버전입니다만)
일반로그인 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
서버에 요청 중입니다. 잠시만 기다려 주십시오...