X86 Open로그인

추천하기 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
0
Profile

EFI 마운트 했는데도 안보이네요

준성하
2016/05/25 155 0 •레벨 : 3  •보유금화 : 3232  •최근접속일 : 16-11-23  •*.116.220.87
CPU
메인보드명
그래픽카드
OS 종류
부트로더
도움 된 댓글에는 추천필수
에러화면첨부파일

일단 어제 SSD에 엘캐피탄을 설치 했습니다. 아직 외장그래픽은 못잡은 상태고 처음 설치할때 -v -x nv_disable=1 dart=1 로 값을 주어서 설치했습니다

그리고 방금 전  nvidia 드라이버를 설치하고 -x를 빼고 실행 해보았더니 실행이 안되서 -x를 주고 했더니 실행이 되더군요

구글링 해보니 -x는 그래픽카드를 못잡은 상태고 안전부팅이라 EFI 마운트 해도 안보인다는데 어떻게 해야될까요? EFI가 있어야 CONFIG 설정 해서 클로버 부트로더가 자동적으로 값이 저장되는데 EFI마운트 

하면 EFI  폴더가 열리지만 그 안에 있어야 되는 것이 안보이니... 어떻게 해야될까요?

good poor
★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
twitter 공유 facebook 공유 googleplus 공유 카카오스토리 공유 네이버라인으로 공유

준성하 님의 Devices

CPU: I5 6500

RAM: 8G

메인보드: ASUS B150 PLUS D3

그래픽카드: Geforce GTX750TI 2GB

SSD: Sandisk 128GB

HDD: WD 1TB

★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
  • Profile
    2016/05/26 *.80.135.26
    0 0
    클로버 > 옵션 > 그래픽 > Nvidia Enable  체크 했나요?
    ★ 답변이에게 고마우시면 커피한잔 후원(클릭) ★ 답변이에게 따뜻한 마음으로 전달됩니다. 국민은행 580301-04-284581 예금주 : 박정우
  • Profile
    2016/05/26 *.223.31.16
    0 0
    퓨리온 : 클로버 > 옵션 > 그래픽 > Nvidia Enable  체크 했나요? 에 달린 대댓글입니다.
    집에 들어가면 확인해보겠습니다
    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • 퓨리온 : 클로버 > 옵션 > 그래픽 > Nvidia Enable  체크 했나요? 에 달린 대댓글입니다.

    image.jpeg여기서하는거맞나요?

     

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/05/27 *.231.7.86
    0 0
    준성하 : 여기서하는거맞나요?   에 달린 대댓글입니다.
    InjectNVidia 에 체크하면 됩니다.
    ★ 답변이에게 고마우시면 커피한잔 후원(클릭) ★ 답변이에게 따뜻한 마음으로 전달됩니다. 국민은행 580301-04-284581 예금주 : 박정우
  • Profile
    2016/05/27 *.116.220.87
    0 0
    퓨리온 : InjectNVidia 에 체크하면 됩니다. 에 달린 대댓글입니다.
    체크했는데도 안되네요..
    ★알리미★ 도움 댓글에 추천을 눌러주세요.
일반로그인 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
서버에 요청 중입니다. 잠시만 기다려 주십시오...