CPU Dell XPS13 / i7 6560u / / / ALC256 / dw1820a / bios 1.3.3 
메인보드(노트북:제품명) dell:0JXC1H INTELHM170/QM170 Express 
그래픽카드 intel iris Graphics 540(1920x1080) 
OS 종류 10.11.5 퓨리온님 이미지 
사운드 칩셋  
랜카드 칩셋  
읽을수 있는 에러화면(캡쳐)을 첨부하셨나요? Crucial mx200 m.2 500g 
부팅이 안되는 경우나 설정 문제는 Config.Plist를 첨부하세요.  
답변댓글에 피드백 필수. 도움된 답변은 추천필수.  

 

 

안녕하세요.. 며칠전에 질문글을 올렸었는데 아무리 참고해서 해봐도 안되서 다시한번 여쭤보러 왔습니다..

현재 퓨리온님이 올려주신 EL Capitan 10.11.5버전 usb-boot 버전으로 32기가 USB에 이미지 복원해서 부팅중에있습니다.



그 이미지를 USB에 복원 후 
xps13 성공하신 후멍님의 자료공유로  EFI/CLOVER 상의 config만  추출해서 넣었으며 iris540  그래픽카드단을 맞추고 (ig-platform-id  0x19260000)

nVidia 단을 true 및 false 둘다해서 해봐도반응이 똑같네요..

 

-v로 로그를 보면 APCI 단에서 콜론이 한개 두개 생겼다 말았다하면서 컴퓨터가 멈추고

-v 없이 진행하면 스크린샷과 같이 사과로고 밑 부팅바가 생겼다 1초뒤에 스르륵 꺼지네요..

 


부팅 순서 및 uefi 설정했으며.ahci 모드로 변경 후 BIOS에서 VT-d, secure boot 두개 다 disable 해놨습니다.

이틀동안 게시판에 APCI/DSDT 등등 수많은 단어를 검색하며 알아봤으나 알수가 없어서.. ㅠㅠ 이렇게 무지한 질문을 올리네요..

 

혹시나해서 윈도우를 없애고 아무것도 없는 ssd 상태에서 하는데도 설치가 안되네요..

 

혹시라도 같은 경험이 있으신분이 있다면 정보공유좀 해주시면 정말 감사히 복받으시라고 기도하겠습니다..ㅠㅠ 해킨토시한다구 ssd랑 무선랜카드까지 샀는데 꼭 깔고싶어요..

 

EFI/CLOVER/config 구문입니다.

<?xml version="1.0" encoding="UTF-8"?>
<!DOCTYPE plist PUBLIC "-//Apple//DTD PLIST 1.0//EN" "http://www.apple.com/DTDs/PropertyList-1.0.dtd">
<plist version="1.0">
<dict>
	<key>ACPI</key>
	<dict>
		<key>DSDT</key>
		<dict>
			<key>Debug</key>
			<false/>
			<key>DropOEM_DSM</key>
			<false/>
			<key>Name</key>
			<string>DSDT.aml</string>
			<key>Patches</key>
			<array>
				<dict>
					<key>Comment</key>
					<string>Rename HDAS to HDEF</string>
					<key>Disabled</key>
					<true/>
					<key>Find</key>
					<data>
					SERBUw==
					</data>
					<key>Replace</key>
					<data>
					SERFRg==
					</data>
				</dict>
			</array>
			<key>ReuseFFFF</key>
			<false/>
		</dict>
		<key>SSDT</key>
		<dict>
			<key>DropOem</key>
			<false/>
			<key>Generate</key>
			<false/>
		</dict>
	</dict>
	<key>Boot</key>
	<dict>
		<key>Arguments</key>
		<string>-v dart=0 nv_disable=1 kext-dev-mode=1</string>
		<key>Debug</key>
		<false/>
		<key>Legacy</key>
		<string>PBR</string>
		<key>Secure</key>
		<false/>
		<key>Timeout</key>
		<integer>3</integer>
		<key>XMPDetection</key>
		<false/>
	</dict>
	<key>CPU</key>
	<dict>
		<key>UseARTFrequency</key>
		<false/>
	</dict>
	<key>Devices</key>
	<dict>
		<key>USB</key>
		<dict>
			<key>FixOwnership</key>
			<true/>
			<key>Inject</key>
			<false/>
		</dict>
	</dict>
	<key>GUI</key>
	<dict>
		<key>Custom</key>
		<dict>
			<key>Entries</key>
			<array>
				<dict>
					<key>AddArguments</key>
					<string>root=UUID=/dev/mapper/lvm--group-arch--root rw add_efi_memmap initrd=/initramfs-linux.img i915.enable_rc6=0</string>
					<key>Disabled</key>
					<false/>
					<key>FullTitle</key>
					<string>Arch Linux 4.4</string>
					<key>Hidden</key>
					<false/>
					<key>Ignore</key>
					<false/>
					<key>Path</key>
					<string>/vmlinuz-linux</string>
					<key>Type</key>
					<string>Linux</string>
					<key>Volume</key>
					<string>ESP</string>
					<key>VolumeType</key>
					<string>Internal</string>
				</dict>
			</array>
		</dict>
		<key>Language</key>
		<string>en:0</string>
		<key>Mouse</key>
		<dict>
			<key>DoubleClick</key>
			<integer>500</integer>
			<key>Enabled</key>
			<false/>
			<key>Mirror</key>
			<false/>
			<key>Speed</key>
			<integer>8</integer>
		</dict>
		<key>Scan</key>
		<true/>
		<key>ScreenResolution</key>
		<string>1600x900</string>
		<key>Theme</key>
		<string>bluemac</string>
	</dict>
	<key>Graphics</key>
	<dict>
		<key>Inject</key>
		<dict>
			<key>ATI</key>
			<false/>
			<key>Intel</key>
			<true/>
			<key>NVidia</key>
			<false/>
		</dict>
		<key>NvidiaSingle</key>
		<false/>
		<key>ig-platform-id</key>
		<string>0x19260002</string>
	</dict>
	<key>KernelAndKextPatches</key>
	<dict>
		<key>AppleRTC</key>
		<true/>
		<key>AsusAICPUPM</key>
		<true/>
		<key>Debug</key>
		<false/>
		<key>KernelCpu</key>
		<false/>
		<key>KernelHaswellE</key>
		<false/>
		<key>KernelLapic</key>
		<false/>
		<key>KernelPm</key>
		<true/>
		<key>KextsToPatch</key>
		<array>
			<dict>
				<key>Comment</key>
				<string>change 15 port limit to 30 in AppleUSBXHCIPCI</string>
				<key>Disabled</key>
				<false/>
				<key>Find</key>
				<data>
				g72M/v//EA==
				</data>
				<key>Name</key>
				<string>AppleUSBXHCIPCI</string>
				<key>Replace</key>
				<data>
				g72M/v//Hw==
				</data>
			</dict>
		</array>
	</dict>
	<key>RtVariables</key>
	<dict>
		<key>BooterConfig</key>
		<string>0x28</string>
		<key>CsrActiveConfig</key>
		<string>0x67</string>
		<key>MLB</key>
		<string>MB50800Z5ZU6L</string>
		<key>ROM</key>
		<string>UseMacAddr0</string>
	</dict>
	<key>SMBIOS</key>
	<dict>
		<key>BiosVendor</key>
		<string>Apple Inc.</string>
		<key>BiosVersion</key>
		<string>MBP91.88Z.00D3.B00.1203211536</string>
		<key>Board-ID</key>
		<string>Mac-4B7AC7E43945597E</string>
		<key>BoardManufacturer</key>
		<string>Apple Inc.</string>
		<key>BoardType</key>
		<integer>10</integer>
		<key>ChassisAssetTag</key>
		<string>MacBook-Aluminum</string>
		<key>ChassisManufacturer</key>
		<string>Apple Inc.</string>
		<key>ChassisType</key>
		<string>08</string>
		<key>Family</key>
		<string>MacBook</string>
		<key>Manufacturer</key>
		<string>Apple Inc.</string>
		<key>Mobile</key>
		<true/>
		<key>ProductName</key>
		<string>MacBook9,1</string>
		<key>SerialNumber</key>
		<string>C02LW984F1G4</string>
		<key>Trust</key>
		<false/>
		<key>Version</key>
		<string>1.0</string>
	</dict>
	<key>SystemParameters</key>
	<dict>
		<key>CustomUUID</key>
		<string>B1EF5138-0FE8-443A-A3A3-8F32A1148F4C</string>
		<key>InjectKexts</key>
		<string>Detect</string>
		<key>InjectSystemID</key>
		<true/>
	</dict>
</dict>
</plist>

20160620_194917.jpg

bios 설정은 VT-D 해제와 무선랜 해제  / 부팅옵션 AHCI / UEFI 설정 입니다.

 

20160620_194434.jpg

다르게 설정해도 계속 보이시는데로 ACPI에서 멈추네요..

 

20160617_225605.jpg

이상태에서 1초뒤에 꺼집니다..

조회수 증가를 위해 #해시태그를 넣어보세요. 글 수정을 눌러 본문 아무곳에나 글 내용 키워드#기호와 함께 붙여서 적으면 됩니다.

ex) #N당 #해상도 #성공후기

★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 후원 정보를 입력하지 않았습니다.

"안녕하세요 퓨리온님 USB_BOOT 16gb 설치중인데 부팅에서 멈추는 ACPI 관련해서 질문이 있습니다."글의 댓글은 현재 7개 있습니다.
비회원은 07분 13초 후에 댓글을 열람할수 있습니다.
로그인 하시면 바로 확인 하실수 있습니다.



No 제목 조회 닉네임 추천
공지 답변을 쉽게 받기 위한 팁 1 435 Mactopia 3 - 0
3891 커맥질문| exfat 안정성 실제로 많이 떨어지나요? 18 2234 VodKAr 0 - 0
3890 커맥질문| DSDT 뜯어고치는 중에 정말 알 수없는 2가지 컴파일오류때문에 질문글올립니다.. 6 180 JinWonKim 0 - 0
3889 커맥질문| 노트북(시리즈9) 설치후 그래픽 문제 3 162 jakgon 0 - 0
3888 커맥질문| 강좌보고 진행 다시 진행 중인데 설치화면이 안뜨고 있습니다 15 201 바이핸즈 0 - 0
3887 커맥질문| Volume coutains OS X Installation Media ? 5 72 최지호 0 - 0
3886 커맥질문| 16기가를 사용해도 설치하기 위한 여유 공간이 이 부족하다네요... 3 123 최지호 0 - 0
3885 커맥질문| 혹시 아수스 메인보드 쓰시는 분들중에요.. 9 207 준성하 0 - 0
3884 커맥질문| DSDT와 SSDT는 꼭 수정이 필요한가요? 7 280 아하뚜 0 - 0
3883 커맥질문| 듀얼 모니터 사용 3 167 Tim 0 - 0
3882 커맥질문| 혹시 Geforce GTX750Ti로 설치 성공하신분 계신가요? 5 354 준성하 0 - 0
3881 커맥질문| EnderMusic님 강좌보고 진행이 잘되지 않아서 질문 드립니다. 10 196 바이핸즈 0 - 0
3880 커맥질문| 하하 맥 설치 하나는 끝내주게 잘합니다만..ㅎㅎ 14 287 준성하 0 - 0
3879 커맥질문| (해결완료)사운드관련성공을 했는데 하지만 문제가 있습니다 12 205 moonriver 0 - 0
3878 커맥질문| 노트북 (MSI GE60 0ND) - 모니터 듀얼뷰, 듀얼모니터 설정 문의 ? 201 날새날새 0 - 0
3877 커맥질문| dsdt 배터리 상태 수정 하고싶은데 도움 부탁드립니다 ^^ 2 147 HyunohNoh 0 - 0
3876 커맥질문| 아.. 맥을 설치후에 윈도우 듀얼 부팅에 대해 고민입니다 5 136 준성하 0 - 0
3875 커맥질문| 잠자기 후 깨우면 재부팅이 돼버립니다. 4 254 VodKAr 0 - 0
3874 커맥질문| [해결]OsxAptioFixDrv Starting overrides for com.apple recovery.boot\boot.efi 이유로 부팅 불가 7 350 아이뱅크 0 - 0
3873 커맥질문| 사운드를 잡으려고 했습니다. 사운드가 안잡히네요 도와주세요 ㅜㅜ 32 332 moonriver 1 - 0
3872 커맥질문| 부트로고와 마우스커서는 뜨는데 상태바가 움직이지 않는 현상에대해 아시는 분 계신가요? 3 155 JinWonKim 0 - 0
3871 커맥질문| Win7 OSX MultiBoot 문제가 생겼습니다. ㅠㅠ 126 이현민 0 - 2
3870 커맥질문| 결국 노트북 판매 ㅠㅠ gs40 어렵네영 7 222 SkJeo 0 - 0
3869 커맥질문| 애플로고에서 넘어가지를 않습니다. 8 234 상원 0 - 0
3868 커맥질문| HOT 드디어 잡았습니다 HD530!! 감동의 쓰나미ㅠㅠ 17 651 soullees 3 - 0
3867 커맥질문| 종료 후 키보드 마우스 움직이면 재부팅이 됩니다. 6 234 4thefree 0 - 0
3866 커맥질문| 내장그래픽 HD530 잡기 다시 절망의 길로 접어듭니다.. 10 743 soullees 0 - 0
3865 커맥질문| 패닉 어떻게 해야될까요... 6 139 준성하 0 - 0
3864 커맥질문| 스카이레이크 10.11.5 HD530 그래픽 드디어 잡았습니다. 9 491 soullees 1 - 0
3863 커맥질문| z170x ud5 th + gtx970 설치후....  3 203 chriss 0 - 0
3862 커맥질문| 다른 하드의 윈도우를 해킨에서 불러서 쓸 수 있을까요? 6 166 아하뚜 0 - 0
3861 커맥질문| 클로버 부팅은 윈도우가 안되는 증상 (영상)_나름해결방안 4 171 moonriver 0 - 0
3860 커맥질문| ga-z170x ud5 th + skylake i7 6700 +gtx970 el capitan 설치성공....그러나,,,,ㅠㅜ 2 188 chriss 0 - 0
3859 커맥질문| 산사자 iATKOS 고스트 이미지 좀 부탁드립니다 2 169 vkxmfktb 0 - 0
» 커맥질문| 안녕하세요 퓨리온님 USB_BOOT 16gb 설치중인데 부팅에서 멈추는 ACPI 관련해서 질문이 있습니다. 7 367 JinWonKim 0 - 0
3857 커맥질문| 부트로더 실패찌꺼기와 ,윈도우 부트매니저 (UEFI)찌꺼기 삭제문제 . 2 577 moonriver 0 - 0
3856 커맥질문| 듀얼모니터 깜빡임 현상(tv -Hdmi) 듀얼모니터설정? 1 456 王초보해킨 0 - 0
3855 커맥질문| 이더넷 공유기 사용 문제(윈도우 부팅후 재부팅시 인터넷) 6 185 王초보해킨 0 - 0
3854 커맥질문| macOS 베타 설치 3 247 dlgmlrjs 0 - 0
3853 커맥질문| USB부팅 후 ahci에서 멈추는 현상은 뭘까요?... 1 242 JinWonKim 1 - 0
3852 커맥질문| 안녕하세요! 커스텀맥 관련해서 질문이 있습니다! 5 127 만성아재 0 - 0
3851 커맥질문| cpu 메인보드 그래픽 질문입니다 (수정) 8 211 문과생 0 - 0
3850 커맥질문| cpu설정 문젠가요? 16 255 준성하 0 - 0
3849 커맥질문| SMBIOS를 macpro 6.1로 변경하면 usb가 정상적으로 안잡힙니다. 6 289 루디엔 0 - 0
3848 커맥질문| 엠에스아이 지에스40 노트북... 부팅부터에러.ㅠㅠ 2 120 SkJeo 0 - 0
3847 커맥질문| DW1560 (BCM94352Z) 불량 여부 질문입니다. 5 219 조규성 1 - 0
3846 커맥질문| 아... 드디어 설치의 끝이 보이는데 명령어 삭제해도 계속 남아있네요 70 624 준성하 0 - 0
3845 커맥질문| 요세미티 환경설정 오류때문에 미치겠습니다 ㅠㅠ 고수님들 도와주세요!! 3 234 아하뚜 0 - 0
3844 커맥질문| 해킨토시 부팅문제 6 269 moonriver 0 - 0
3843 커맥질문| 6400t es에 설치 가능한지 알고싶습니다 3 224 0 - 0
3842 커맥질문| 메인보드 교체시 설치없이 파일 교체만으로 부팅이 가능한가요? 2 176 Dotguri 0 - 0
서버에 요청 중입니다. 잠시만 기다려 주십시오...