소소한/갤러리

Profile

처음 usb설치 진입 중 멈춤현상이 납니다

달구지 07/10(16) 06:59 등록 167 0
  • 최종접속일 : 16-07-11•레벨 : 1  •보유금화 : 190  •bd2c03
  • CPU i5 6400/6세대
    메인보드(노트북:제품명) ASRock B150M-HDV
    그래픽카드 GTX480
    OS 종류 토니맥 엘 케피탄 가이드대로 설치
    부트로더
    도움 된 답변에는 댓글추천과 피드백 필수
    에러화면첨부파일

    20160710_183344_resized.jpg

     부팅 usb제작은 토니맥에서 엘 케피탄 설치 가이드대로 만들었고, 바이오스 설정은 구글링을 해봐도 제 메인보드와 같은 모델의 설명이 없어서 애즈락의 다른 모델의 설정을 보고 최대한 따라해서 설정했습니다.

     지금 나타나는 증상은 사진처럼 저렇게 저 쯤에서 멈춰버립니다. 항상 저기서 멈추는 것이 아니라 한두줄정도 더 가기도 하고, 한두줄정도 덜 가기도 합니다. 부팅 옵션은 몇가지 해보았지만 어떤 것을 넣어도 똑같이 모두 이렇게 멈추어버립니다. 정확히 한 곳에서 멈추는게 아니라서 저로써는 뭐가 문제인지 모르겠습니다...

     이것을 어떻게 해결해야할까요? 

     제 사양은 이렇습니다.
    CPU : i5 6400
    메인보드 : ASRock B150M-HDV
    그래픽 : GTX480

     바쁘실텐데 제 글 읽어주셔서 감사합니다!

     

    ★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 후원 정보를 입력하지 않았습니다.
    • 06:59 07/10/Sunday(2016) 작성 •#bd2c03
      달구지님 추후 문제가 해결된 경우 게시글 분류를 [해결]로 변경 부탁 합니다. 감사합니다.
    • Profile
      07:35 07/10/Sunday(2016) 작성 •#f94fa2

      클로버나 카멜레온이냐 이런거 적어 주셔야 됩니다.

       

      뭐 클로버 같습니다만...

      저건 UEFI모드로 설치할때 legacy 옵션으로 클러버를 설치 햇을때 나옵니다.

      한마디로 설치USB가 잘못된겁니다. 레거시 옵션은 대게 바이오스로 부팅할떄 씁니다.

       

      자세한건 모르지만 추측을 하면..

      UEFI로 부팅해서 클로버를 굴리는데.. 바이오스용의 레거시 클로버 옵션을 채크 해서 만들었다.. 이렇게 볼수 있습니다.

      (뭐 틀리면 완전..ㅠ.ㅠ 팔립니다만..)

       

      따라서 레거시 옵이 아닌 UEFI 모드로 설치되어야 합니다.

      일반적인 클로버 말고.. 부팅용 USB를 만들기 쉬운 v7버전을 쓰세요

      http://gazer.tistory.com/35

    • Profile
      07:53 07/10/Sunday(2016) 작성 •#bd2c03

      라자/ 답변해주셔서 감사합니다! 죄송합니다... 제가 서툴어서 뭘 써야할지 잘 몰랐네요... 클로버 부트로더로 만들었고, 레거시가 아닌 UEFI부트 모드로 만들었습니다. 그래도 혹시 제 착각일지도 모르니 라자 님께서알려주신 버전으로 한번 시도해보겠습니다!

    로그인 필요(로그인클릭) 또는 댓글 작성을 허용하지 않은 글 입니다.
    서버에 요청 중입니다. 잠시만 기다려 주십시오...