X86 Open로그인

추천하기 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
1

시에라 설치하는데 AppleACPICPU 관련 에러가 뜨네요..

캐릭
2016/09/16 239 1 •레벨 : 3  •보유금화 : 2961  •최근접속일 : 16-12-07 
CPU I7 6700K
메인보드(노트북:제품명) Z170
그래픽카드 GTX 980M
OS 종류 10.12 GM
부트로더
도움 된 댓글에는 추천필수
에러화면첨부파일

busy timeout(0), (240s), kextd wait(0): 'AppleACPICPU'

라는 메시지에서 멈추네요...

구글링 했을때는 FIXLAN 옵션을 끄거나 10분 정도 기다리면 진행될거라고 되어있는데...

 FIXLAN은 애초에 걸지도 않았고

기다리니 같은 메시지로 1줄 더 추가되는 것 외에는 딱히 진전이 없습니다.

혹시 같은 증상 겪으신분 있으시다면 도움 부탁드리겠습니다.

 

P.S: 클로버 버전은 3577이고 최신 버전으로 업뎃해서 하니 SMBIOS 읽고 넘어가는 듯 하다가 그냥 리부팅이 되어버리네요 

good poor

가마기님
1명이 이글을 호평하셨습니다. 0명이 불평하셨습니다.

★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
twitter 공유 facebook 공유 googleplus 공유 카카오스토리 공유 네이버라인으로 공유

캐릭 님의 Devices

CPU: E3-1230v2

MAINBOARD: GA-B75M-D3H

GPU: MSI GEFORCE GTX 970

SSD: Samsung 840 PRO 256GB (Windows 8.1)

          Sandisk X110 256GB (Yosemite 10.10.4)

HDD: SEAGATE BARRACUDA 2TB X 3

★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
  • Profile
    KsJ
    2016/09/17
    0 0

    클로버는 3726버전으로 시도해보시는걸 추천드려요. 3751버전으로 업데이트되면서 여러가지부분이 바뀌었는지 제 경우도 잘 가다가 강제부팅당해서 그래픽쪽 문제인걸 알고 손본 후 사용하고 있거든요.

     

    ACPICPU쪽은 CPU전력관리기술 쪽에 해당되는 부분이니 클로버 부트옵션에서 CPU쪽을 손보시거나 ACPi쪽을 건드리셔서 해결보시는게 가장 좋을 것 같단 생각입니다.

  • 2016/09/17
    0 0
    KsJ : 클로버는 3726버전으로 시도해보시는걸 추천드려요. 37... 에 달린 대댓글입니다.

    감사합니다. config나 kext 파일은 엘케피탄에서 쓰던 것 그대로 가져왔는데.. 다른 분들 후기 보면 그대로 가져와서 써도 특별히 문제 없다고 하셨지만 꼭 그런건 아닌가보네요..

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • 2016/09/17
    0 0
    캐릭 : 감사합니다. config나 kext 파일은 엘케피탄에서 쓰던 ... 에 달린 대댓글입니다.

    3726 버전은 글자도 깨지고.. 인스톨 드라이버 선택해서 엔터 누르면 아무것도 뜨지 않네요.. 다른 버전으로 시도해봐야하나 하고 있습니다

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/09/17
    0 1
    캐릭 : 3726 버전은 글자도 깨지고.. 인스톨 드라이버 선택해... 에 달린 대댓글입니다.
  • Profile
    2016/09/17
    0 0
    캐릭 : 3726 버전은 글자도 깨지고.. 인스톨 드라이버 선택해... 에 달린 대댓글입니다.
  • Profile
    KsJ
    2016/09/18
    0 0
    캐릭 : 3726 버전은 글자도 깨지고.. 인스톨 드라이버 선택해... 에 달린 대댓글입니다.

    3726버전은 clover config.plsit에서 언어설정을 영어로 해주시면 될겁니다. :]

  • 2016/09/18
    0 0
    KsJ : 3726버전은 clover config.plsit에서 언어설정을 영어... 에 달린 대댓글입니다.

    SMBIOS 읽는 부분에서 잠시 멈칫하더니 그냥 재부팅 되어버리는데.... 원인을 모르겠네요.. 이것저것 삽질을 해봐야 뭐가 나올거 같습니다.. 하하하..

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/09/22
    0 0

    저도 저 부분에서 패닉나네요...ㅠㅠ

     

    dsdt,ssdt를 지워보라고 해서 패치해서 넣었던 dsdt,ssdt를 지워도 마찬가지... busy timeout에서 10분이 아니라 20분을 기다려도 그 상태라서 엔터 한번 치면 나노세컨트 패닉....ㅠㅠ

     

    fakesmc 에서  센서 켁스를 지워보라고 해서 지웠는데..역시...busy timeout에서 에러...ㅠ

    hd4600 그래픽이라서 패치한 거 사용해서 그런가 싶어서...패치 켁스 지우고 시도해볼까 합니다. ㅠㅠ usb설치된 맥이랑...노트북이라 왔다갔다 하면서 삽질할려니 시간 되게 많이 걸리네요...ㅠㅠ

     

일반로그인 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
서버에 요청 중입니다. 잠시만 기다려 주십시오...