소소한/갤러리

Profile

x99 보드 OsxAptioFixDrv 문제!

더헬킨 04/16(16) 04:08 등록 308 0
  • 최종접속일 : 16-07-04•레벨 : 2  •보유금화 : 993  •a3d04f
  • CPU
    메인보드(노트북:제품명)
    그래픽카드
    OS 종류
    부트로더
    도움 된 답변에는 댓글추천과 피드백 필수
    에러화면첨부파일

    UEFI 설치도중 아래 문제로 인하여 설치가 불가능 합니다

    여기저기 찾아본결과 x99보드의 문제라고 하는데 혹시 해결해 보신분 계신가요?

    OsxAptioFixDrv: Starting overrides for System\Library\CoreServices\boot.efi
    Using reloc block: no, hibernate wake: no
    Error allocting 0x126ea pages at 0x000000000c4aa00 alloc type 2
    Couldn't allocate runtime area
    Boot failed, sleeping for 10 seconds before exiting...

     

    -----------------------------------------------------------------
    CPU            인텔 하이엔드 데스크탑 5820K (하스웰-E) (정품)
    -----------------------------------------------------------------
    메인보드       GIGABYTE GA-X99-UD4P 듀러블에디션 제이씨현
    -----------------------------------------------------------------
    메모리         삼성전자 DDR4 4G PC4-17000 (정품) x 4ea
    -----------------------------------------------------------------
    그래픽카드    GIGABYTE 지포스 GTX970 SOC D5 4GB G1게이밍
    -----------------------------------------------------------------
    SSD             리뷰안테크 850X (128GB)
    -----------------------------------------------------------------
    하드디스크    WD 640GB Caviar Blue WD6400AAKS (SATA2/7200/16M/)
                       WD 4TB BLUE WD40EZRZ (SATA3/5400/64M)
    -----------------------------------------------------------------
    케이스          BRAVOTEC 스텔스 TX 블랙 파노라마 윈도우
    -----------------------------------------------------------------
    파워             SuperFlower SF-650F14MT LEADEX SILVER
    -----------------------------------------------------------------
    키보드          스카이디지탈 NKEYBOARD 메카닉2 (클릭, 청축)
    -----------------------------------------------------------------
    마우스           MadCatz M.M.O.7
    -----------------------------------------------------------------
    사운드/스피커 Creative 사운드 블라스터 ZX
                        Canston F&D R50
    -----------------------------------------------------------------

    ★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 후원 정보를 입력하지 않았습니다.
    • Profile
      08:04 04/16/Saturday(2016) 작성 •#a50931
      x99보드  usb포트문제로 인식이안되는 경우일경우입니다. 다른 포트에 꼽거나 여러번 해보시면 잡히게 됩니다.
    • Profile
      08:37 05/09/Monday(2016) 작성 •#7cd904
      흠냐 저도 저 비슷한 문제가 있었는데...... 찾다보니 test2.efi란걸 누가 만들어두었더군요...
      그걸 클로버폴더엔가 넣어주니까 문제는 사라졌다는.....
    로그인 필요(로그인클릭) 또는 댓글 작성을 허용하지 않은 글 입니다.
    서버에 요청 중입니다. 잠시만 기다려 주십시오...