소소한/갤러리

Profile

시에라 / alc887 / b150-ds3h 사운드 문제 ㅠㅠ

SeungHanKim 10/03(16) 01:53 등록 302 0
  • 최종접속일 : 16-11-13•레벨 : 1  •보유금화 : 332  •bcb42d
  • CPU 6600 스카이레이크
    메인보드(노트북:제품명) 기가바이트 b150 ds3h
    그래픽카드 조텍 750ti
    OS 종류 시에라
    부트로더 clover 최신
    도움 된 답변에는 댓글추천과 피드백 필수
    에러화면첨부파일

    힘겹게 힘겹게 여러분들의 도움을 받아서 

    엘케피탄을 설치하다가 

    퓨리온님 오늘 시에라 뜬걸보고 시에라 도전해서 설치하니 원래 안잡히던 램이랑 CPU는 잡히는데

     

    그래픽도 여차저차 해서 잡았는데 

    사운드가 안되네요... 커맨드 파일키게되면 스크린샷 2016-10-03 오후 1.52.11.png

    \

    이렇게 나옵니다 ㅠㅠㅠ 해결방법 아시는분 부탁드려요 계속 시도중입니다.

     

    ★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 후원 정보를 입력하지 않았습니다.
    • Profile
      02:08 10/03/Monday(2016) 작성 •#bcb42d

      멀티비스트 9.0으로 해서 처음에 설정잡아줬었습니다.

    • Profile
      03:43 10/03/Monday(2016) 작성 •#c161ba

      Sierra 클로버용, 리얼텍 오디오 드라이버

      드라이브를 이용하시고요

      운드 잡아볼까요? - audio_cloverALC-110.command

      참고는 이곳의 댓글 내용까지 참고해보세요

       

      config.plist 에 

      <key>Patches</key>            
      <array>
                      <dict>
                          <key>Comment</key>
                          <string>Rename HDAS to HDEF</string>
                          <key>Find</key>
                          <data>
                          SERBUw==
                          </data>
                          <key>Replace</key>
                          <data>
                          SERFRg==
                          </data>
                      </dict>
      </array>
       이 부분이 있는가 확인해보세요

    • config.plist 에 

      <key>Patches</key>            
      <array>
                      <dict>
                          <key>Comment</key>
                          <string>Rename HDAS to HDEF</string>
                          <key>Find</key>
                          <data>
                          SERBUw==
                          </data>
                          <key>Replace</key>
                          <data>
                          SERFRg==
                          </data>
                      </dict>
      </array>
       이부분도 없어서 넣고 ㅠㅠㅠ계속해서 시도하는데 안되네요 스크린샷 2016-10-03 오후 10.57.02.png

       

       

      오류메시지는 비슷하게 나오네요.. 뭔가 멤돌고 있는 기분입니다.

       

      ssdt_hdef-1 파일도 넣어주고 다해보는데 ㅠㅠㅠ안되네요 

       

    로그인 필요(로그인클릭) 또는 댓글 작성을 허용하지 않은 글 입니다.
    서버에 요청 중입니다. 잠시만 기다려 주십시오...