X86 Open로그인

추천하기 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
0
Profile

openCL 설치 파일이 따로 있나요??

나른한그리움
2016/11/13 143 0 •레벨 : 1  •보유금화 : 107  •최근접속일 : 16-11-28  •*.169.41.71
CPU I7 3820
메인보드명 ASUS P9x79pro
그래픽카드 AMD Firepro W5100
OS 종류 엘케피탄(퓨리온님이미지)
부트로더 클로버
도움 된 댓글에는 추천필수 숙지
에러화면첨부파일 숙지

그래픽 가속 방법을 모르겠습니다ㅜㅜ

맥에서 그래픽카드는 잡혔는데 다른 응용 프로그램에선 GPU를 인식 못하네요ㅜㅜ

포토샵 설정에도 그래픽 프로세스 설정이 활성화 안되구요~

Luxmark는 Runtime Error: No  opencl device selected available

이라고 뜨면서 테스트가 안되네요~

혹시 설치나 설정해주는 옵션이 따로 있을까요?

good poor
★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
twitter 공유 facebook 공유 googleplus 공유 카카오스토리 공유 네이버라인으로 공유

글쓴이의 서명이 비어 있습니다.

★ 글쓴이에게 고마우시면 커피한잔 후원(클릭) ★ 추천 정보가 입력되지 않았습니다.
  • Profile
    2016/11/13 *.196.246.246
    0 0
    별도로 잡는 성질의 것이 아닙니다
    ★ 답변이에게 고마우시면 커피한잔 후원(클릭) ★ 답변이에게 따뜻한 마음으로 전달됩니다. 엑팔 운영자입니다. 광고 및 파트너 문의는 개별 연락 부탁 드립니다.
  • Profile
    2016/11/15 *.169.41.71
    0 0
    Mactopia : 별도로 잡는 성질의 것이 아닙니다 에 달린 대댓글입니다.

    @Mactopia 안녕하세요^^ 답변 감사합니다~

    제 설정이 문제가 있는거겠죠?? 인식은 제대로 되는데 뭐가 문제인지 어렵네요.

    검색을 해봐도 찾기가 어렵네요^^;;; 또한번 이렇게 좌절중입니다ㅎㅎㅎㅎ

    역시 하드웨어를 바꾸지 않고선 이난관을 헤쳐나가기엔 저의 능력으론 참 어렵습니당^^

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
  • Profile
    2016/11/14 *.10.23.208
    0 0

    그래픽카드가 제대로 안잡힌게 아닌지..

  • Profile
    2016/11/15 *.169.41.71
    0 0
    Cheshire : 그래픽카드가 제대로 안잡힌게 아닌지.. 에 달린 대댓글입니다.

    @cheshire 안녕하세요 답변 감사합니다~

    나의 맥에 들어가면 AMD 8xxx대로 인식이 되더라구요.

    프로세서에 들어가도 그래픽 카드는 8천번대로 잡혀있구요.

    그런데 가속이 안되서 화면이 갈라지면서 열리네요ㅜㅜ

    그래픽카드가 특이한거라 인식하는데도 고생했는데 인식이 되도 가속이 안되서 또 좌절중입니다ㅜㅜ

    ★알리미★ 도움 댓글에 추천을 눌러주세요.
일반로그인 twitter 로그인 facebook 로그인 google 로그인 카카오 로그인 네이버 로그인
서버에 요청 중입니다. 잠시만 기다려 주십시오...